Browse Source

Update .travis.yml

Travis currently don't support Node 13 and 14.
Manoël Trapier 10 months ago
parent
commit
1555229635
1 changed files with 2 additions and 2 deletions
  1. 2 2
      .travis.yml

+ 2 - 2
.travis.yml

@@ -6,8 +6,8 @@ node_js:
  - 10
  - 11
  - 12
- - 13
- - 14
+# - 13
+# - 14
 before_install:
  - npm install --only=dev
 script: